Contents

CLI Installation

All you need to install our CLI is an installed version of Ruby 1.9 or higher.

There are slightly different instructions depending on your operating system:

Last updated: 21 Mar 2016 at 21:59 UTC

Try Brightbox risk-free with £20 free credit Sign up takes just two minutes...